Error: Zend Optimizer not installed.
XS2™ Core was encoded by Zend Encoder/Zend SafeGuard Suite.

In order to run it, please install the freely available Zend Optimizer, version 2.6.2 or later.